Marca: D-Link

Switch D-Link DGS-1210-08P 8p GBit PoE 64W +2xSFP

Hubs/Switchs

Disponibilidad

Artículo no disponible

Detalles del producto

Código: PROD-001818

EAN: 790069391958

Part Number: DGS-1210-08P

Características
Puertos
8
Conexión
10/100/1000
Especificaciones
Marca D-Link
Modelo DGS-1210-08P
Especificaciones - 8 puertos 10/100/1000 Mbps- 2 Puertos SFPStandards
- IEEE 802.3 compliant
- IEEE 802.3u compliant
- IEEE 802.3ab compliance
- Soporta Half/Full-duplex operation at 10/100Mbps
- Soporta Full-duplex operation at 1000Mbps
- Soporta Auto-Negotiation for each port
- Auto MDI/MDIX
- IEEE 802.3x Flow Control support
- IEEE 802.3az compliant
Rendimiento:
  20Gbps
- Max.velocidad envío
  14.9 Mpps
- Tamaño tabla MAC
  16K Entries
- Packet Buffer
  6Mbits- Jumbo Frame
  Hasta 13,000 Bytes
- Alimentación:
  110 to 240 VAC, 50/60HZ internal universal power supply
- Max.Consumo
  60 Watts
- Consumo Standy
  5.6 Watts
- Sin ventilador
- Nivel acústico:
  0 dBA
- Dimensions (W x D x H)
  280 x 180 x 44 mm  19-inch standard rack
  1U
- Peso:
  0.42kg
- LEDs
  Power (per device)
  Link/Activity/Speed/PoE (per 10/100/1000 Mbps port)
  Link/Activity/Speed (per SFP port)
  Button to switch LED display mode between PoE and Link/ActivityPower (per device)
- Certifications
  CE Class A
  cUL, LVD
- MTBF
  503,585 Hours (DGS-1100-08)
Funciones L2
- MAC Address Table: 16K
- Flow Control
  802.3x Flow Control
  HOL Blocking Prevention
- Jumbo Frame up to 13,000 Bytes
- IGMP Snooping
  IGMP v1/v2 Snooping
  IGMP Snooping v3 Awareness
  Supports 256 IGMP groups
  Supports at least 64 static multicast addresses
  IGMP per VLAN
  Supports IGMP Snooping Querier
- MLD Snooping1
  Supports MLD v1/v2 awareness
  Supports 256 groups
  Fast Leave
- Spanning Tree Protocol
  802.1D STP
  802.1w RSTP
- Loopback Detection
- 802.3ad Link Aggregation
  DGS-1210-10P: Max. 5 groups per device/8 ports per group
  DGS-1210-20: Max. 10 groups per device/8 ports per group
  DGS-1210-28/28P: Max. 14 groups per device/8 ports per group
  DGS-1210-52: Max. 26 groups per device/8 ports per group
  DGS-1210-16/24/48: Max. 8 groups per device/8 ports per group
- Port Mirroring
  One-to-One, Many-to-One
  Supports Mirroring for Tx/Rx/Both
- Multicast Filtering
  Forwards all unregistered groups
  Filters all unregistered groups
  LLDP, LLDP-MED
VLAN
- 802.1Q Tagged VLAN
- VLAN Group
  Max. 256 static VLAN groups
  Max. 4094 VIDs
- Management VLAN
- Asymmetric VLAN
- Auto Voice VLAN
  Max. 10 user-defined OUI
  Max. 8 default OUI
- Auto Surveillance VLAN
Quality of Service (QoS)
- 802.1p Quality of Service
- Queue Handling
  Strict
  Weighted Round Robin (WRR)
- 8 queues per port
- Bandwidth Control
  Port-based (Ingress/Egress, min. granularity for 10/100/1000Base-T ports is 15 Kb/s)
- CoS based on
  802.1p Priority Queues
  DSCP
  ToS
  TCP/UDP port number
  IPv6 traffic class1
Access Control List (ACL)
- Max. 50 profiles
- Max. 200 rules shared by profiles
- Single or multiple ports (each rule)
- ACL based on
  MAC Address
  IPv4 Address (ICMP/IGMP/TCP/UDP)
  IPv6 Address (ICMP/TCP/UDP)1
  802.1p
  DSCP
  Ether type
  IPv6 traffic class1
- ACL Actions
  Permit
  Deny
Seguridad
- Port Security
  Supports up to 64 MAC addresses per port
- Broadcast/Multicast/Unicast Storm Control
- Static MAC
- D-Link Safeguard Engine
- DHCP Server Screening
- Trusted Host
- ARP Spoofing Prevention
  Max. 64 entries
- SSL
  Supports v1/v2/v3
  Supports IPv4/IPv6
- Traffic Segmentation
- Smart Binding1
  Discover connected devices and click to bind
  ARP Packet Inspection: 512 entries
  IP Packet Inspection: 128 entries
  Supports DHCP Snooping
AAA
- 802.1X Port-based Authentication
  Supports RADIUS Server
  Supports EAP, OTP, TLS, TTLS, PEAP
OAM
- Cable Diagnostics
- Factory Reset
MIB
- 1213 MIB II
- 1493 Bridge MIB
- 1907 SNMP v2 MIB
- 1215 Trap Convention MIB
- 2233 Interface Group MIB
- D-Link Private MIB
- Power-Ethernet MIB
- LLDP MIB
- D-Link ZoneDefense MIB1
RFC Standard Compliance
- RFC 783 TFTP
- RFC 854 Telnet Server
- RFC 951 BootP/DHCP Client
- RFC 1157 SNMP v1, v2, v3
- RFC 1213 MIB II, IF MIB
- RFC 1215 MIB Traps Convention
- RFC 1350 TFTP
- RFC 1493 Bridge MIB
- RFC 1542 BootP/DHCP Client
- RFC 1769 SNTP
- RFC 1901 SNMP v1, v2, v3
- RFC 1907 SNMP v2 MIB
- RFC 1908 SNMP v1, v2, v3
- RFC 2068 FCS
- RFC 2131 BootP/DHCP Client
- RFC 2138 RADIUS Authentication
- RFC 2139 RADIUS Authentication
- RFC 2233 Interface Group MIB
- RFC 2246 SSL
- RFC 2475
- RFC 2570 SNMP v1, v2, v3
- RFC 2575 SNMP v1, v2, v3
- RFC 2598 CoS
- RFC 2616 FCS
- RFC 2618 RADIUS Authentication
- RFC 2819 RMON v1
- RFC 2865 RADIUS Authentication
- RFC 3164 System Log
- RFC 3195 System Log
- RFC 3411-17 SNMP
- RFC 3621 Power Ethernet MIB
Gestión
- Multi-Language Web-based GUI
  English (default)
  Simplified Chinese1
  Traditional Chinese1
  French1
  German1
  Italian1
  Japanese1
  Portuguese1
  Russian1
  Spanish1
- SmartConsole Utility2
- Simplified CLI
- Telnet Server
- TFTP Client
- IPv6 Neighbor Discovery
- Configurable MDI/MDIX
- SNMP
  Supports v1, v2, v3
- SNMP Trap
- System Log
  Max. 500 log entries
- BootP/DHCP Client
- D-Link Network Assistant support1
- SNTP
- ICMPv6
- IPv4/v6 Dual Stack1
- DHCP Auto Configuration
- RMON v1
D-Link Green 3.0 Technology
- Power Saving by:
  Link Status
  Cable Length detection
  LED or Port Shutoff
  Port Standby mode
  System Hibernation mode
  Time-based PoE (PoE model only)
Descripción del producto

La gama de Smart switches DGS-1210 de D-Link se ha ampliado con una tercera generación cuyos puntos fuertes son cuatro puertos Gigabit extra, nuevas funcionalidades de gestión, compatibilidad con IPv6 y mayor eficiencia energética con el soporte de IEEE 302.3az. Estos dispositivos son fáciles de instalar, simplifican el diseño del entorno de red y ofrecen todas las ventajas de gestión necesarias a un precio más competitivo que los switches gestionables de gama alta, especialmente beneficioso para las pymes.

Con esta gama Smart III, este fabricante ofrece la posibilidad de sustituir los switches “sin gestión”, que tienen prestaciones limitadas, por switches Smart que aumentan la capacidad de la red e incrementan su seguridad, pero sin la inversión que supone adquirir sistemas gestionables y con una gestión sencilla que no requiere un departamento de TI con experiencia. Entre otras funcionalidades, estos dispositivos incorporan gestión web avanzada, VLAN y Trunking (802.3ad), gestión de línea de comandos CLI, DHCP server screening, etc. Por su parte, AutoVoice VLAN para VoIP y Auto Surveillance VLAN simplifican y optimizan las instalaciones de sistemas de telefonía IP y cámaras IP de videovigilancia, respectivamente.

Todos los switches PoE y PoE+ de D-Link son compatibles con los estándares 802.3af y 802.3at para conectar y alimentar cualquier dispositivo compatible mediante un único cable Ethernet, sin necesidad de utilizar el cableado de alimentación adicional. En el futuro, esta tecnología permitirá cargar las baterías de los dispositivos portátiles utilizando este cable único. Otra de las ventajas de esta tercera generación es el ahorro de energía, gracias al soporte del estándar IEEE 302.3az Energy Efficient Ethernet y de la tecnología D-Link Green 3.0 con disipación sin ventiladores, hibernación y desconexión inteligente de puertos y leds, detección de longitud de cable y time-based PoE.



Seguridad del producto
Opiniones